El agujero en Linux GHOST afecta a WordPress y PHP

0

El agujero en Linux GHOST, también afecta a WordPress y PHP