Android 4.1.1 y 4.2.2, vulnerables a Heartbleed

0

Android 4.1.1 y 4.2.2, vulnerables a Heartbleed