PHP resuelve vulnerabilidad crítica PHP-CGI

0

PHP resuelve vulnerabilidad crítica en PHP-CGI